同花顺资金变化指标公式_东方财富专业破解版

同花顺超前MACD指标公式

  SQX:=(C-MA(CLOSE,13))*100;

    

  N:=8;M:=13;P:=60;S:=3;

  V1:=(C*2+H+L)/4*10;

  V2:=EMA(V1,13)-EMA(V1,34);

  V3:=EMA(V2,5);

  V4:=2*(V2-V3)*5.5;

  主力开始出: IF(V4《=0,V4,0),COLOR00FF00,LINETHICK2;

  主力开始进: IF(V4》=0,V4,0),COLORFF00FF,LINETHICK2;

  V5:=(HHV(INDEXH,8)-INDEXC)/(HHV(INDEXH,8)-LLV(INDEXL,8))*8;

  V6:=EMA(3*V5-2*SMA(V5,18,1),5);

  V7:=(INDEXC-LLV(INDEXL,8))/(HHV(INDEXH,8)-LLV(INDEXL,8))*10;

  V8:=(INDEXC*2+INDEXH+INDEXL)/4;

  V9:=EMA(V8,13)-EMA(V8,34);

  VA:=EMA(V9,3);

  VB:=(V9-VA)/2;

  大资金进场: IF(VB》=0,VB,0),colorred,LINETHICK2;

  大资金撤走: IF(VB《=0,VB,0),colorblue,LINETHICK2;

(股票资源馆lixiangluntan.com)

【股票资源馆】东方财富L2决策破解版,东方财富网,东方财富投资大师破解版,东方财富先锋版破解,东方财富领航版破解,同花顺远航版破解,同花顺财富先锋破解,同花顺L2破解。

同花顺金牌逃顶指标公式

  DRAWGBK(V》1,STRIP(RGB(95,95,50),RGB(0,0,0),1));

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。