同花顺超前MACD指标公式_东方财富破解版

同花顺金牌逃顶指标公式

  DRAWGBK(V》1,STRIP(RGB(95,95,50),RGB(0,0,0),1));

    

  SQX:=(C-MA(CLOSE,13))*100;

  diff:EMA(MA(sqx,7),1),COLOR00ffff;

  dea:EMA(diff,7),COLORff33ff;

  :(diff-dea)*2,COLORSTICK;

  低位金叉:IF(CROSS(DIFF,DEA) AND DIFF《-0.1,30,0),coloryellow;

  STICKLINE(低位金叉,0,15,8,0),coloryellow;

  DRAWICON(低位金叉,0.3,1);

  JCCOUNT:=COUNT(CROSS(DIFF,DEA),BARSLAST(DEA》=0));

  二次金叉:IF(CROSS(DIFF,DEA) AND DEA《0 AND COUNT(JCCOUNT=2,21)=1,32,0),COLORff00ff,LINETHICK2;

  A1:=BARSLAST(REF(CROSS(DIFF,DEA),1));

  底背离:IF(REF(CLOSE,A1+1)》CLOSE AND DIFF》REF(DIFF,A1+1) AND CROSS(DIFF,DEA),10,0),colorred;

  DRAWLINE(A1=0,DEA,底背离,DEA,0),colorred,LINETHICK2;

  A2:=BARSLAST(REF(CROSS(DEA,DIFF),1));

  顶背离:REF(CLOSE,A2+1)《CLOSE AND REF(DIFF,A2+1)》DIFF AND CROSS(DEA,DIFF),colorgreen;

  DRAWLINE(A2=0,DEA,顶背离,DEA,0),colorgreen,LINETHICK2;

  A3:=CROSS(DIFF,DEA) AND DEA《0;

  零下二次金叉:IF(FILTER(COUNT(A3,21)=2,10),70,0),COLORff0000,LINETHICK2;

(股票资源馆lixiangluntan.com)

【股票资源馆】同花顺实时港股破解,同花顺财富主力破解,大智慧财富破解版,通达信财富破解版,通达信专业版破解,通达信研究版破解,通达信超赢版破解,股票公式,股票指标公式,股票公式大全,指南针软件破解,炒股书籍,k线图怎么看,股票k线图,。

同花顺庄影难逃指标公式

  Var2:=REF(LOW,1);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。