同花顺生命线下建仓等暴涨主图指标公式_通达信

同花顺分时主力资金指标公式

  a:=SUBSAMEDAY(&MONEY);

    

  H1:EMA(SLOPE(CLOSE,34)*20+CLOSE,75),coloryellow;

  H2:EMA(CLOSE,8),colorwhite;

  Var1:=H2-H1;

  STICKLINE(Var1》=0,H2,H1,0.5,0),colorred;

  STICKLINE(Var1《0,H2,H1,0.5,0), colorgreen;

  生命线:MA(CLOSE,26),colorred,LINETHICK3;STICKLINE(C》=生命线 AND C》=O,C,O,7,0),colorred;STICKLINE(C》=生命线 AND C》=O,H,L,0,0),colorred;dp:=IF(C=INDEXC,0,1);gj:=AMOUNT/V/100 ;

(股票资源馆lixiangluntan.com)

【股票资源馆】东方财富L2决策破解版,东方财富网,东方财富投资大师破解版,东方财富先锋版破解,东方财富领航版破解,同花顺远航版破解,同花顺财富先锋破解,同花顺L2破解。

同花顺130波段之王指标公式

  VAR1:=((CLOSE - LLV(LOW,15))/(HHV(HIGH,15) - LLV(LOW,15)))*(100);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。