同花顺130波段之王指标公式_股票入门

同花顺买卖决策指标公式

  A1:=EMA(C,12)-EMA(C,25);

    

  VAR1:=((CLOSE - LLV(LOW,15))/(HHV(HIGH,15) - LLV(LOW,15)))*(100);

  VAR2:=REVERSE(VAR1);

  VAR3:=SMA(VAR1,5,1);

  K:=SMA(VAR3,3,1);

  D:=SMA(K,3,1);

  85,Stick,Linethick7,ColorFF0000;

  DRAWTEXT(CROSS(K,D) and (D 《 18),15,‘买’),Color00FF00;

  DRAWTEXT(CROSS(D,K) and (D 》 75),85,‘卖’),ColorFFFFFF;

  STICKLINE((K 》= D),K,D,6,0),Color0000A8;

  STICKLINE((K 》= D),K,D,5,0),Color0000C0;

  STICKLINE((K 》= D),K,D,4,0),Color0000E0;

  STICKLINE((K 》= D),K,D,3,0),Color0000F0;

  STICKLINE((K 》= D),K,D,2,0),Color0000D0;

  STICKLINE((K 》= D),K,D,1,0),Color8080FF;

  STICKLINE((K 《= D),K,D,6,0),Color008800;

  STICKLINE((K 《= D),K,D,5,0),Color009900;

  STICKLINE((K 《= D),K,D,4,0),Color00AA00;

  STICKLINE((K 《= D),K,D,3,0),Color00BB00;

  STICKLINE((K 《= D),K,D,2,0),Color00CC00;

  STICKLINE((K 《= D),K,D,1,0),Color00DD00;

(股票资源馆lixiangluntan.com)黑马股票

同花顺绝杀指标公式

  MA6:=MA(CLOSE,6);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。