同花顺桃花山指标公式_股票k线图

同花顺多空天使指标公式

  短期:100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5)),colorwhite;

    

  TYP1:=VOL/(C+H+L);

  V1:=SUM(IF(TYP1》REF(TYP1,1),TYP1*VOL,1),15)/SUM(IF(TYP1《REF(TYP1,1),TYP1*VOL,1),15);

  F1:100-(100/(1+V1));//隐藏;

  TYP2:=VOL/(H+C+L);

  V2:=SUM(IF(TYP2》REF(TYP2,1),TYP2*VOL,1),20)/SUM(IF(TYP2《REF(TYP2,1),TYP2*VOL,1),20);

  F2:100-(100/(1+V2));//隐藏;

  TYP:=VOL/(L+C+H);

  V3:=SUM(IF(TYP》REF(TYP,1),TYP*VOL,1),10)/SUM(IF(TYP《REF(TYP,1),TYP*VOL,1),10);

  F3:100-(100/(1+V3));//隐藏;

  量1:F2+F1+F3/3,ColorFFFFFF,linethick1;

  量2:EMA(量1,6),Color0000FF ,linethick1;

  量3:EMA(量2,6),Color00FF00,linethick1;

  FILLRGN(量1,量2,量1》量2,RGB(250,0,250,),量1《量2,colorblack);

(股票资源馆lixiangluntan.com)黑马股票

同花顺强者恒强指标公式

  N:=5;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。