同花顺行音玄家指标公式_通达信超赢版破解

同花顺步步高指标公式

  双线之前在 线以下游走,后面上穿抄底线 参考,此时需结合 判断,需长期下跌均线间隔较大。当双线运行到警戒线以上拐头向下 。适合做 。

    

  DRAWGBK(V》1,STRIP(RGB(168,0,66),RGB(0,18,55),0));

  VAR1:=(HHV(HIGH,24)-CLOSE)/(HHV(HIGH,24)-LLV(LOW,24))*100;

  套牢筹码:SMA(VAR1,3,1)/28.57,COLORFF00FF,LINETHICK2;

  VAR2:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;

  VAR3:=SMA(SMA(VAR2,3,1),3,1)/28.57;

  股旁网:EMA(VAR3,5),COLORFFCCCC,POINTDOT;

  操盘:3*VAR3-2*股旁网,colorred,POINTDOT;

  强弱分界:1.75,COLORFFCC66,POINTDOT;

  底:0,colorwhite,POINTDOT;

  顶预警:3.2,COLOR00DD00,POINTDOT;

  底预警:0.3,COLOR0099FF,POINTDOT;

  顶:3.5,colorred,POINTDOT;

  STICKLINE(操盘》股旁网,操盘,股旁网,6,0),colorred;

  STICKLINE(操盘《股旁网,股旁网,操盘,6,0),COLOR00DD00;

  STICKLINE(操盘》顶预警,操盘,顶预警,6,0),coloryellow;

  STICKLINE(操盘》顶,操盘,顶,6,0),COLOR00DD00;

  STICKLINE(操盘《底预警,操盘,底预警,6,0),COLORFF00FF;

  STICKLINE(操盘《底,操盘,底,6,0),COLORFFCC66;

  A1:=CROSS(操盘,VAR3) AND VAR3《2.1 AND C》O;

  STICKLINE(A1,0,0.90,6,0),coloryellow;

  A2:=CROSS(操盘,VAR3) AND VAR3》2.2;

  DRAWICON(A2,VAR3,1);

  DRAWTEXT(a1,1.40,‘买’),coloryellow;

(股票资源馆lixiangluntan.com)

【股票资源馆】东方财富L2决策破解版,东方财富网,东方财富投资大师破解版,东方财富先锋版破解,东方财富领航版破解,同花顺远航版破解,同花顺财富先锋破解,同花顺L2破解。

同花顺亚伦短炒指标公式

  VAR1:=1;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。