同花顺股迷筹码移动主图指标公式_股票软件破解

同花顺KDJ躺底指标公式

  N:=5;

    

  BBI:(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4,colorblue,LINETHICK2;

  Q99:COST(99),COLOR147E2D;

  Q90:COST(90),COLOR147E2D;

  Q80:COST(80),COLOR147E2D;

  Q50:COST(50),COLOR00FF00,LINETHICK2,colormagenta,LINETHICK3;

  Q70:COST(70),COLOR0E7E26;

  Q60:COST(60),COLOR0E7E26;

  Q40:COST(40),COLOR077E21;

  Q30:COST(30),COLOR077E21;

  Q20:COST(20),COLOR077E21;

  Q10:COST(10),COLOR017E1C;

  Q1:COST(1),COLOR017E1C;

  TY:=C;

  A1:=REF(TY,10)=HHV(TY,2*10+1); B1:=FILTER(A1,10); C1:=BACKSET(B1,10+1); HD:=FILTER(C1,10);

  A2:=REF(TY,10)=LLV(TY,2*10+1); B2:=FILTER(A2,10); C2:=BACKSET(B2,10+1); LD:=FILTER(C2,10);

  前期高位:REF(C,BARSLAST(HD)),coloryellow,POINTDOT;

  STICKLINE(C,前期高位,前期高位,8,0),coloryellow;

  高点:=(C/REF(C,BARSLAST(HD))-1)*100,NODRAW;

  STICKLINE((HIGH-MAX(CLOSE,OPEN))/(HIGH-LOW)》0.667,H,C,0.8,0),coloryellow;

(股票资源馆lixiangluntan.com)

【股票资源馆】股票软件破解,大智慧软件破解,通达信软件破解,指南针软件破解,大智慧策略投资终端破解版,大智慧沪深10档L2数据,理想论坛,公式指标编写。

同花顺稳健买入主图指标公式

   稳健 主图

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。