同花顺主力买股主图指标公式_东方财富破解版

同花顺趋势了然主图指标公式

  用法:借鉴了boll线的原理。黄线代表 方向,还有上下两个轨道线和一个高压线。 股价到高压线时注意抛出。

    

  一硝:(HHV(HIGH,9)+LLV(LOW,9))/2,colormagenta,LINETHICK2;

  二黄:(HHV(HIGH,26)+LLV(LOW,26))/2,coloryellow,LINETHICK2;

  硝酸钾:=MA(C,3);

  硫磺:=MA(硝酸钾,5);

  木炭:=MA(硝酸钾,60);

  三木炭:=3*木炭-2*硫磺;

  AA:=CROSS(二黄,三木炭);

  BB:=CROSS(一硝,二黄);

  DRAWTEXT(BB,二黄,‘火’),colorred;

  DRAWTEXT(AA,二黄,‘黑火药’),colorgreen;

(股票资源馆lixiangluntan.com)

【股票资源馆】股票软件破解,大智慧软件破解,通达信软件破解,指南针软件破解,大智慧策略投资终端破解版,大智慧沪深10档L2数据,理想论坛,公式指标编写。

同花顺寻找买点指标公式

  Var1:=HHV(CLOSE,115);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。