同花顺专抓黑马指标公式_同花顺

同花顺买卖快线指标公式

  以买量为主的 ,红线上绿线为买,反之为卖,白线为 ,若红绿线均在白线之上,可能预示此股将活跃。

    

  V1:=(C*2+H+L)/4*10;

  V2:=EMA(V1,13)-EMA(V1,34);

  V3:=EMA(V2,5); V4:=2*(V2-V3)*5.5;

  主力撤: IF(V4《=0,V4,0),colorblue;

  主力进: IF(V4》=0,V4,0),colorff00ff;

  V5:=(HHV(INDEXH,8)-INDEXC)/(HHV(INDEXH,8)-LLV(INDEXL,8))*8;

  V6:=EMA(3*V5-2*SMA(V5,18,1),5);

  V7:=(INDEXC-LLV(INDEXL,8))/(HHV(INDEXH,8)-LLV(INDEXL,8))*10;

  V8:=(INDEXC*2+INDEXH+INDEXL)/4;

  V9:=EMA(V8,13)-EMA(V8,34);

  VA:=EMA(V9,3);

  VB:=(V9-VA)/2;

  大盘资金进场:IF(VB》=0,VB,0),colorred;

  大盘资金撤走:IF(VB《=0,VB,0),colorgreen;

  V11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);

  : EMA(V11,3);

  V12:=(趋势线-REF(趋势线,1))/REF(趋势线,1)*100;

  准备现金: STICKLINE(趋势线《=13,0,20,5,0),colorcc9900;

  aa:=(趋势线《=13) AND FILTER((趋势线《=13),15);

  DRAWTEXT (aa,30,‘准备现金’),colorcc9900;

  : STICKLINE(趋势线《=13 AND V12》13,0,50,5,0),color0099ff;

  bb:= (趋势线《=13 AND V12》13) AND FILTER((趋势线《=13 AND V12》13),10) ;

  DRAWTEXT (bb,60,‘买入股票’),color0099ff;

  卖临界: STICKLINE(趋势线》90 AND 趋势线》REF(趋势线,1),100,95,15,1),COLORFFFF00;

  见顶清仓:FILTER(趋势线》90 AND 趋势线《REF(趋势线,1) AND 主力进《REF(主力进,1),8);

  DRAWTEXT( 见顶清仓,90,‘逃顶’),colorblue;

  cc:=(趋势线》=90 AND V12) AND FILTER((趋势线》=90 AND V12),10);

  STICKLINE(大盘资金进场 AND 趋势线《13,0,30,10,0),colorred;

  STICKLINE(大盘资金撤走 AND 趋势线》90,0,30,10,0),colorgreen;

  STICKLINE(主力进 AND 趋势线《13,0,40,10,0),colorff00ff;

  STICKLINE(主力撤 AND 趋势线》90,0,40,10,0),colorblue;

(股票资源馆lixiangluntan.com)

【股票资源馆】大智慧专业版破解版,大智慧机构破解版,大智慧ACE破解版,ACE策略,AI活跃度。

同花顺机构主动买卖指标公式

  r1:=ZDMR[-1];

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。