同花顺地狱与天堂指标公式_股票入门

同花顺交叉买卖盘指标公式

   介绍:1. 主力控盘上穿主力弃盘 。 2. 主力控盘下破主力弃盘 。 简单实用,结合 指标金叉买入可靠性强, 但卖出要打提前量,可参考60分钟主力控盘下破主力弃盘卖出。

    

  地狱:LLV(CLOSE,30),colorligreen;

  天堂:HHV(CLOSE,30),colorligreen;

  买线:EMA(C,2),coloryellow,LINETHICK3;

  卖线:EMA(SLOPE(C,21)*21+C,42),POINTDOT,coloryellow;

  买:=CROSS(买线,卖线);

  卖:=CROSS(卖线,买线);

  平均:=(2*CLOSE+OPEN+HIGH+LOW)/5;

  FILTER(平均》=卖线,5);

  FILTER(平均《卖线,5);

  STICKLINE(平均》=卖线,平均,天堂,8,0),colorred;

  //STICKLINE(买线》=卖线,CLOSE,OPEN,2,1),colorred;

  STICKLINE(平均《卖线,地狱,平均,8,0),colorgreen;

  //STICKLINE(买线《卖线,最低值30,,0.1,1),colorgreen;

  STICKLINE(CROSS(买线,卖线)

  OR CROSS(卖线,买线),OPEN,CLOSE,2,0),colorred;

(股票资源馆lixiangluntan.com)炒股教程

同花顺塔底爆发指标公式

  STICKLINE(18,100,0,5,0),colorblue;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。