同花顺波段飞天王主图指标公式_股票入门

同花顺长波段指标公式

  VAR1:=EMA(EMA(CLOSE,9),9);

    

  VAR1:=MA(CLOSE,30);

  海底: VAR1-2*STD(CLOSE,60),colorcyan,LINETHICK2;

  水平面: MA(CLOSE,60), CIRCLEDOT,LINETHICK2;

  天际: VAR1+2*STD(CLOSE,60),LINETHICK2;

  FLY1: MA(CLOSE,5),LINETHICK3;

  FLY2: MA(CLOSE,10),LINETHICK3;

  VAR2:=CROSS(MA(CLOSE,5),MA(CLOSE,30));

  DRAWICON(VAR2,LOW-LOW*0.01,1);

  DRAWTEXT(VAR2 AND CLOSE》MA(CLOSE,250),LOW-LOW*0.02,‘←少量买 ’),coloryellow;

  DRAWTEXT(VAR2 AND CLOSE》=MA(CLOSE,60) AND CLOSE《=MA(CLOSE,250),LOW-LOW*0.02,‘←半仓买’),coloryellow;

  DRAWTEXT(VAR2 AND CLOSE《MA(CLOSE,60),LOW-LOW*0.02,‘←全仓买 ’),coloryellow;

  DRAWTEXT(CROSS(ZIG(3,10),REF(ZIG(3,10),1)),LOW*0.99,‘←买’) , coloryellow,LINETHICK1;

  DRAWTEXT(CROSS(REF(ZIG(3,10),1),ZIG(3,10)),HIGH*1.008,‘←卖’) , colorgreen,LINETHICK1;

(股票资源馆lixiangluntan.com)炒股软件

同花顺黑马准备指标公式

  A1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。