同花顺黑马准备指标公式_大智慧365破解版,股票

同花顺龙游天下主图指标公式

  AAA:=(3*C+H+L+O)/6;

    

  A1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

  A2: SMA(A1,3,1),POINTDOT,linethick3 , colorred;

  A3: SMA(A2,3,1),POINTDOT ,linethick3;

  A4:=(CLOSE-MA(CLOSE,60))/MA(CLOSE,60)*100;

  A5: IF(CROSS(A2,A3) AND A4《-14 AND A3《16 AND DATE,68,0),, colormagenta;

  A6: IF(A3《20 AND CROSS(A2,A3) AND DATE,50,0),linethick2 ,colorgreen;

  A7: IF(BARSLAST(A6=50)《=9 AND BARSLAST(A6=50)》4 AND BARSLAST(A5=68)《=9 AND CROSS(A3,A2) AND A2《70,50,5),linethick2 , colorred;

  A8: 90,coloryellow ,linethick2 ;

(股票资源馆lixiangluntan.com)黑马股票

同花顺恩氏地量指标公式

  换手:=VOL/CAPITAL*100;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。