同花顺恩氏地量指标公式_股票软件

同花顺引力回归线段主图指标公式

  地心引力线a:(MA(C,20)+MA(C,35))/2;

    

  换手:=VOL/CAPITAL*100;

  V1:=MIN(REF(换手,1),REF(换手,2));

  V2:=MIN(REF(换手,3),REF(换手,4));

  V3:=MIN(REF(换手,5),REF(换手,6));

  V4:=MIN(REF(换手,7),REF(换手,8));

  V5:=MIN(REF(换手,9),REF(换手,10));

  V6:=MIN(REF(换手,11),REF(换手,12));

  V7:=MIN(REF(换手,13),REF(换手,14));

  V8:=MIN(REF(换手,15),REF(换手,16));

  W1:=MIN(MIN(V1,V2),MIN(V3,V4));

  W2:=MIN(MIN(V5,V6),MIN(V7,V8));

  ZM1:=MIN(W1,W2);

  五日:=REF(MA(换手,5),1);

  恩氏地量:(ZM1*3+五日)/4,colorbrown

(股票资源馆lixiangluntan.com)

【股票资源馆】通达信,大智慧,同花顺,飞狐,股票指标公式,股票公式大全,道迪拓金,K线图,k线图经典图解,k线图怎么看,k线图分析,股票k线图,大智慧策略破解版。/p>

同花顺启动加速指标公式

  N:=16;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。