同花顺摆荡指数指标公式_东方财富网

同花顺六六线指标公式

  TYP:=(C);

    

  R:=HHV(H,30)-REF(O,30);

  R1:=C-LLV(L,30);

  R2:=(HHV(H,30)-LLV(L,30))*2;

  :(R+R1)/R2*100,colorred ,linethick1;

  上线:EMA(指数,30)+30,colorgreen ,linethick1;

  下线:EMA(指数,20)-10,colorgreen ,linethick1;

(股票资源馆lixiangluntan.com)黑马股票

同花顺浪趋势指标公式

  R1:=C/(LTSZ)*10000;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。