同花顺波浪宝指标公式_通达信研究版破解

同花顺火焰拉力图指标公式

  空心粉红柱型可考虑 , 蓝色塔形是‘建增补仓’,可考虑加仓。 朱红柱型是绝佳逢低买入机会,千万不可错过。

    

  R:=(C);

  R1:=IF(R》REF(R,5),50,0);

  R2:=IF(R《REF(R,5),50,0);

  A线:EMA(R1,30)-EMA(R2,30),COLORff00ff ,linethick1;

  B线:EMA(A线,5),coloryellow ,linethick1;

  :EMA(A线,30),colorbrown ,linethick3;

  参与线:0,),colorwhite ,linethick2;

  关注线:-20,colorliblue ,linethick2;

  疯狂线:25,colorgreen ,linethick2;

  底线:-30,colorgreen ,linethick2;

  DRAWICON(CROSS(A线,B线),B线,1);

  DRAWICON(CROSS(B线,A线),B线,2);

(股票资源馆lixiangluntan.com)

【股票资源馆】让数据触手可得!专业和谐破解高端炒股软件!

是国内最好的股票软件、股票公式指标、股票书籍下载网站;提供最全面的股票知识、炒股教程、黑马股票、股票资讯、期货外汇等给大家在线参考学习。

同花顺资金观指标公式

  DRAWGBK(DATE》900103,STRIP(RGB(100,180,255),RGB(120,120,255),1));

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。