同花顺专业逃顶指标公式_东方财富投资大师破解版

同花顺私募战法指标公式

  AAA:=CLOSE*9.81987-14.18013*REF(CLOSE,1)-1.68013*REF(CLOSE,2)-1.3468*REF(CLOSE,3)-1.0968*REF(CLOSE,4)-0.8968*REF(CLOSE,5)-0.73013*REF(CLOSE,6)-0.58728*REF(CLOSE,7)-0.46228*REF(CLOSE,8)-0.35117*REF(CLOSE,9)-0.25117*REF(CLOSE,10)-0.16026*REF(CLOSE,11)-0.07692*REF(CLOSE,12);

    

  CJL10:=IF((MA(V,5)/CAPITAL)/(MA(V,20)/CAPITAL)》1.618,2,1);

  CJL20:=IF((MA(V,10)/CAPITAL)/(MA(V,30)/CAPITAL)》1.618,2,1);

  CJL40:=IF((MA(V,20)/CAPITAL)/(MA(V,60)/CAPITAL)》2.618,2,1);

  CJL60:=IF((MA(V,20)/CAPITAL)/(MA(V,90)/CAPITAL)》3.191,2,1);

  CJL120:=IF((MA(V,20)/CAPITAL)/(MA(V,120)/CAPITAL)》3.618,2,1);

  CJL250:=IF((MA(V,20)/CAPITAL)/(MA(V,250)/CAPITAL)》4.382,2,1);

  CJL1:=CJL10;

  CJL2:=CJL10*CJL20;

  CJL3:=CJL10*CJL20*CJL40;

  CJL4:=CJL10*CJL20*CJL40*CJL60;

  CJL5:=CJL10*CJL20*CJL40*CJL60*CJL120;

  CJL6:=CJL10*CJL20*CJL40*CJL60*CJL120*CJL250;

  PRICE10:=IF(C=HHV(C,10),2,1);

  PRICE20:=IF(HHV(C,5)=HHV(C,20),2,1);

  PRICE40:=IF(HHV(C,5)=HHV(C,40),2,1);

  PRICE60:=IF(HHV(C,5)=HHV(C,60),2,1);

  PRICE120:=IF(HHV(C,5)=HHV(C,120),2,1);

  PRICE250:=IF(HHV(C,5)=HHV(C,250),2,1);

  PRICE1:=PRICE10;

  PRICE2:=PRICE10*PRICE20;

  PRICE3:=PRICE10*PRICE20*PRICE40;

  PRICE4:=PRICE10*PRICE20*PRICE40*PRICE60;

  PRICE5:=PRICE10*PRICE20*PRICE40*PRICE60*PRICE120;

  PRICE6:=PRICE10*PRICE20*PRICE40*PRICE60*PRICE120*PRICE250;

  ZHANGFU10:=IF(C》MA(C,5),2,1);

  ZHANGFU20:=IF(C》MA(C,20),2,1);

  ZHANGFU40:=IF(C》MA(C,40),2,1);

  ZHANGFU60:=IF(C》MA(C,60),2,1);

  ZHANGFU120:=IF(C》MA(C,120),2,1);

  ZHANGFU5:=(ZHANGFU10*ZHANGFU20*ZHANGFU40*ZHANGFU60*ZHANGFU120);

  中线逃顶因子:CJL5*PRICE5*ZHANGFU5/100;

  1:10;

  顶部2:20;

  顶部3:30;

  顶部4:40;

(股票资源馆lixiangluntan.com)

【股票资源馆】大智慧专业版破解版,大智慧机构破解版,大智慧ACE破解版,ACE策略,AI活跃度。

同花顺小牛波段顶底指标公式

  买卖点说明: 买点:文字标注“始”。 卖点:文字标注“终”。 1、当有连续多个“始”,以第一个“始”做为买点,忽略后面的信号。 2、当有连续多个“终”,以第一个“终”做为卖点,忽略后面的信号。 3、最优 成功率、收益率的统计也是以第一个“始”与第一个“终

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。