同花顺小牛波段顶底指标公式_炒股论坛社区

同花顺金牛驾到选股指标公式

  月K:=“ .K”(89,3,3),COLOR00FF00;

    

  买卖点说明: 买点:文字标注“始”。 卖点:文字标注“终”。 1、当有连续多个“始”,以第一个“始”做为买点,忽略后面的信号。 2、当有连续多个“终”,以第一个“终”做为卖点,忽略后面的信号。 3、最优成功率、收益率的统计也是以第一个“始”与第一个“终

  VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

  VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);

  VAR3:=EMA(VAR2,10);

  VAR4:=LLV(LOW,33);

  QUSHI: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),9,1),COLOR0000FF;

  JIANDI: 1;

  MAIRU: IF(CROSS(QUSHI,JIANDI),100,0),colorred,LINETHICK2;

  VAR5:=EMA(IF(LOW《=VAR4,VAR3,0),3);

  STICKLINE(VAR5》REF(VAR5,1),0,VAR5,4,0 ),COLOR00FF55;

  STICKLINE(VAR5《REF(VAR5,1),0,VAR5,4,0),COLOR0000FF;

  DADI:IF((MA(C,5)-C)/C》0.04 AND (MA(C,10)-MA(C,5))/MA(C,5)》0.04,100,0),LINETHICK2,colorred;

  DRAWICON(DADI=100,100,1),LINETHICK0,colorred;

  DRAWTEXT(CROSS(100,QUSHI),100,‘’);

  分界线:100;

  DRAWTEXT(QUSHI《0,QUSHI,‘始’);

  DRAWTEXT(QUSHI》100,QUSHI,‘终’);

(股票资源馆lixiangluntan.com)

【股票资源馆】炒股教程、黑马股票、股票资讯、期货外汇,大智慧沪深10档破解,高成功率股票指标,策略投资破解,财经股票论坛,东方财富破解版,东方财富专业破解版。

同花顺开路先锋选股指标公式

  T1:=REF(C,1)/REF(C,2)》=1.095;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。