同花顺狗眼看盘指标公式_股票公式指标、股票书籍下载网站、炒股教程、黑马股票、股票资讯、期货外汇,大智慧沪深10档破解

同花顺Y风险值指标公式

  Y值超过10,也就是进入 区域,要时刻关注,当然有的时候会出现背离,这个也要认真分析,结合 组合。

    

  VAR1:=((LLV(LOW,5) = LLV(LOW,45)) AND (CLOSE 》= (OPEN * 1.04)));

  VAR2:=(CLOSE 》 ((REF(HIGH,1) + REF(LOW,1)) / 2));

  VAR3:=REF(CLOSE,1);

  VAR4:=((SMA(MAX((CLOSE - VAR3),0),6,1) / SMA(ABS((CLOSE - VAR3)),6,1)) * 100);

  土狗潇洒:(VAR1 AND VAR2),STICK,coloryellow,LINETHICK2;

  潇洒土狗:CROSS(80,VAR4),STICK,colorgreen,LINETHICK2;

  DRAWICON(土狗潇洒,0,23);

  DRAWICON(潇洒土狗,1.5,2);

(股票资源馆lixiangluntan.com)股票公式网

同花顺量化交易主图指标公式

  DRAWGBK((CLOSE 》 0),STRIP(RGB(4,1,28),RGB(4,1,35),0));

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://share.weiyun.com/2Q1cScAz