同花顺Y风险值指标公式_大智慧策略投资终端破解版

同花顺量化交易主图指标公式

  DRAWGBK((CLOSE 》 0),STRIP(RGB(4,1,28),RGB(4,1,35),0));

    

  Y值超过10,也就是进入区域,要时刻关注,当然有的时候会出现背离,这个也要认真分析,结合组合。

  MA1:=MA(CLOSE,13);

  MA2:=MA(CLOSE,55);

  XS1:(MA1-MA2)/MA1*100;

(股票资源馆lixiangluntan.com)

【股票资源馆】炒股教程、黑马股票、股票资讯、期货外汇,大智慧沪深10档破解,高成功率股票指标,策略投资破解,财经股票论坛,东方财富破解版,东方财富专业破解版。

同花顺方向图指标公式

  Y:=EMA((C-LLV(LOW,30))/(HHV(H,30)-LLV(LOW,30)),30)*500;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://share.weiyun.com/2Q1cScAz