同花顺量化交易主图指标公式_东方财富专业破解版

同花顺方向图指标公式

  Y:=EMA((C-LLV(LOW,30))/(HHV(H,30)-LLV(LOW,30)),30)*500;

    

  DRAWGBK((CLOSE 》 0),STRIP(RGB(4,1,28),RGB(4,1,35),0));

  做空95:HHV((HIGH+LOW+OPEN+2*CLOSE)/5+H-L,5),colorblue;

  做空68:HHV((HIGH+LOW+OPEN+2*CLOSE)/5*2-L,5),colorred;

  平衡点:LLV((HIGH+LOW+OPEN+2*CLOSE)/5,3),colorgray,DOTLINE;

  做多68:LLV((HIGH+LOW+OPEN+2*CLOSE)/5*2-H,8),colorgreen;

  做多95:LLV((HIGH+LOW+OPEN+2*CLOSE)/5-H+L,8),colorfaabec;

  F:=100*(C-REF(C,1))/REF(C,1);

  今小昨:=IF(C《REF(O,1) AND f《0,1,0);

  p1:=今小昨;

  今小前:=IF(C《REF(O,2) AND f《0,1,0);

  p2:=今小前;

  STICKLINE(P1=0 AND REF(P1,1)=1 AND P2=0 AND REF(P2,1)=1,OPEN,CLOSE,6,0),colormagenta;

  STICKLINE(P1=1 AND REF(P1,1)=0 AND P2=1 AND REF(P2,1)=0,OPEN,CLOSE,3,0),colorgreen;

(股票资源馆lixiangluntan.com)

【股票资源馆】策略投资破解,图片免费下载,理想股票技术论坛,财经股票论坛,炒股论坛社区,股票软件,股票公式,源码交流,指标公式,炒股书籍,分析家公式网,股旁网,股票配资。

同花顺快趋势指标公式

  快线:COUNT(CLOSE》REF(CLOSE,1),5)/5*100,COLORff00ff ,linethick2;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。