同花顺方向图指标公式_源码交流

同花顺快趋势指标公式

  快线:COUNT(CLOSE》REF(CLOSE,1),5)/5*100,COLORff00ff ,linethick2;

    

  Y:=EMA((C-LLV(LOW,30))/(HHV(H,30)-LLV(LOW,30)),30)*500;

  方向线:EMA(Y,1), colorred,LINETHICK2;

  R:=(EMA(方向线,100))/(方向线)*120;

  付线:LLV(方向线,3),colorgreen,linethick2;

  底线:EMA(R,3),coloryellow,linethick2;

(股票资源馆lixiangluntan.com)股票公式大全

同花顺波段王中王主图指标公式

  VAR1:=MA(CLOSE,30);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。