同花顺波段王中王主图指标公式_大智慧软件破解

同花顺顶底戒备指标公式

  股价 : 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),LINETHICK0;

    

  VAR1:=MA(CLOSE,30);

  海底: VAR1-2*STD(CLOSE,60),colorcyan,LINETHICK2;

  水平面: MA(CLOSE,60), CIRCLEDOT,LINETHICK2;

  天际: VAR1+2*STD(CLOSE,60),LINETHICK2;

  FLY1: MA(CLOSE,5),LINETHICK3;

  FLY2: MA(CLOSE,10),LINETHICK3;

  VAR2:=CROSS(MA(CLOSE,5),MA(CLOSE,30));

  DRAWICON(VAR2,LOW-LOW*0.01,1);

  DRAWTEXT(VAR2 AND CLOSE》MA(CLOSE,250),LOW-LOW*0.02,‘←少量买 ’),coloryellow;

  DRAWTEXT(VAR2 AND CLOSE》=MA(CLOSE,60) AND CLOSE《=MA(CLOSE,250),LOW-LOW*0.02,‘←半仓买’),coloryellow;

  DRAWTEXT(VAR2 AND CLOSE《MA(CLOSE,60),LOW-LOW*0.02,‘←全仓买 ’),coloryellow;

  DRAWTEXT(CROSS(ZIG(3,10),REF(ZIG(3,10),1)),LOW*0.99,‘←买’) , coloryellow,LINETHICK1;

  DRAWTEXT(CROSS(REF(ZIG(3,10),1),ZIG(3,10)),HIGH*1.008,‘←卖’) , colorgreen,LINETHICK1;

(股票资源馆lixiangluntan.com)

【股票资源馆】同花顺实时港股破解,同花顺财富主力破解,大智慧财富破解版,通达信财富破解版,通达信专业版破解,通达信研究版破解,通达信超赢版破解,股票公式,股票指标公式,股票公式大全,指南针软件破解,炒股书籍,k线图怎么看,股票k线图,。

同花顺多空判断主图指标公式

   :=MA(CLOSE,25);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://share.weiyun.com/2Q1cScAz