同花顺同庄共舞指标公式_策略投资破解

同花顺天夏涨停监控主图指标公式

  MID:=(3*CLOSE+LOW+OPEN+HIGH)/6;

    

  使用方法,当黄线上穿柱图同时柱形底抬高并变红时,操作准确率高,反之则为空不易操作。

  VAR6:=(C+H+L)/3;

  VAR8:=LLV(LOW,34);

  VAR11:=HHV(HIGH,34);

  VAR12:=EMA((VAR6- VAR8)/(VAR11-VAR8)*100,13 );

  VAR13:=EMA(0.667*REF(VAR12 ,1) +0.333*VAR12,2 );

  T:=MA(VAR12,1);

  快线: SMA(MAX(CLOSE-VAR6,0),3,1)/SMA(ABS(CLOSE-VAR6),3,1)*100,coloryellow;

  方向线: EMA(VAR13,5),colorred,linethick1;

  STICKLINE(T》REF(T,1) ,T ,REF(T,1),10 ,0 ),colorred,linethick1;

  STICKLINE(T《=REF(T,1) ,T,REF(T,1) ,10 ,0 ),colorgreen,linethick1;

  Var101:=SMA(100*(CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30)),3,1);

  Var102:=IF(Var101《20,Var101*3.5,0);

  STICKLINE(Var102》20,Var102*1.04,0) ,colorwhite,linethick2;

  涨线:CROSS(T,方向线,)*20,colorred,linethick2;

  跌线:CROSS(方向线,T)*15,colorgreen,linethick1;

(股票资源馆lixiangluntan.com)黑马股票

同花顺绝好的中线指标公式_大智慧365破解版,股票

  A1:=3*eMA((C-LLV(L,30))/(HHV(H,30)-LLV(L,30))*100,5)-2*eMA((C-LLV(L,30))/(HHV(H,30)-LLV(L,30))*100,5);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。