同花顺绝好的中线指标公式_大智慧365破解版,股票

同花顺追涨线指标公式

  T:=(CLOSE*2+HIGH+LOW)/4;

    

  A1:=3*eMA((C-LLV(L,30))/(HHV(H,30)-LLV(L,30))*100,5)-2*eMA((C-LLV(L,30))/(HHV(H,30)-LLV(L,30))*100,5);

  a4:=EMA(A1,5);

  A5:=(HHV(H,34)-C)/(HHV(H,34)-LLV(L,34))*100;

  DIFF := EMA(CLOSE,12) - EMA(CLOSE,26);

  DEA :=EMA(DIFF,9);

  基础:=(diff《-0.1 and diff》dea);

  中线:CROSS(A1,a4)AND (A5-a4)》40 and 基础;

(股票资源馆lixiangluntan.com)

【股票资源馆】股票软件破解,大智慧软件破解,通达信软件破解,指南针软件破解,大智慧策略投资终端破解版,大智慧沪深10档L2数据,理想论坛,公式指标编写。

同花顺KDJ浪柱指标公式

  R:=(C-LLV(L,19))/(HHV(H,19)-LLV(L,19))*10;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。