同花顺追涨线指标公式_炒股书籍

同花顺KDJ浪柱指标公式

  R:=(C-LLV(L,19))/(HHV(H,19)-LLV(L,19))*10;

    

  T:=(CLOSE*2+HIGH+LOW)/4;

  方向线: EMA(T,3)-EMA(T,10)*1.007,colorred,linethick1;

  追涨线:CROSS(方向线,0)*0.5,colorgray,linethick2;

  线:CROSS(方向线,-0.30)-0.30,coloryellow,linethick1;

  熊顶牛疯线:0.30,colorgreen,linethick1,POINTDOT;

  FILLRGN(方向线,熊顶牛疯线,方向线》熊顶牛疯线,RGB(0,255,0));

(股票资源馆lixiangluntan.com)

【股票资源馆】大智慧专业版破解版,大智慧机构破解版,大智慧ACE破解版,ACE策略,AI活跃度。

同花顺阿洛舰载机指标公式

  M:=5;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://share.weiyun.com/2Q1cScAz