同花顺阿洛舰载机指标公式_通达信软件破解

同花顺依玉仙子指标公式

  VARF:=(2*CLOSE+HIGH+LOW)/4;

    

  M:=5;

  N:=3;

  DRAWGBK(C》0, RGB(1,79,242),RGB(1,1,77),0,‘15’,0);

  VAR1:=(C-MA(C,21))/MA(C,21)*200;

  VAR2:=(C-LLV(L,43))/(HHV(H,43)-LLV(L,43))*200;

  VAR3:=SMA(VAR2,2,1);

  天:200+-(ABS(VAR1)),colorligray,LINETHICK4;

  海:ABS(VAR1),colorlicyan,LINETHICK4;

  高度计:SMA(VAR3,2,1),colorligray,LINETHICK2;

  高度计2:MA(高度计,3),colorliblue;

  中线:100,colorligray,CIRCLEDOT;

  DRAWICON(CROSS(高度计,海),40,15);

  DRAWTEXT(CROSS(高度计,海),60,‘走你!’),colorlimagenta;

  DRAWICON(CROSS(高度计,38),40,15);

  DRAWBAND(海,RGB(10,30,255),0,RGB(0,0,0));

  DRAWBAND(天,RGB(0,0,0),200,RGB(100,140,254));

  DRAWICON(CROSS(海,M),M,24);

  DRAWTEXT(CROSS(海,M),60,‘雄起’),colorwhite;

  强势线:M,colorligray,POINTDOT;

  STICKLINE(高度计-海《N,0,30,1,1),colorliblue;

  STICKLINE(高度计-海《N,0,3,5,1),colorliblue;

  STICKLINE(高度计-海《N,30,32,5,1),colorliblue;

  STICKLINE(天-高度计《N,195,200,1,0),colorwhite;

(股票资源馆lixiangluntan.com)

【股票资源馆】炒股教程、黑马股票、股票资讯、期货外汇,大智慧沪深10档破解,高成功率股票指标,策略投资破解,财经股票论坛,东方财富破解版,东方财富专业破解版。

同花顺伦记赢家指标公式

   伦记赢家

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://share.weiyun.com/2Q1cScAz