同花顺逃顶趋势指标公式源码下载_财经股票论坛

同花顺红绿波段操作差值指标公式免费源码

   红绿 操作差值 免费源码

    

  逃顶源码下载

  《破箱体放量小涨》

  股价一旦上破箱体的禁锢,后市应有可望,这是正常的逻辑思维,相信有人能把握毋需我来提醒。在这里说的破箱体放量小涨是指:股价突破后并未迅猛大涨,聚推的与对应涨幅不大的股价不成常规正比,这就说明有股被压抑的动能仍未释放,必将在将来的股价上体现出来。加之好不容易突破箱体,还没怎么样就掉回来?两点相加仅实现小小的涨幅似乎有点高射炮打蚊子。

  有时候还真得对异动、不合情理的事况动动脑子,象这类是该用脑子的地方,不过也要站在客观的立场上分析,不能强加个人意志掺杂一己私欲。当解开其中的蹊跷来也不要急着抢入。

  趋势: 5*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-3*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1)-SMA(SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),2,1),LINETHICK0,COLOR7F52AF;

  趋势1: EMA(MA(趋势,5),3),LINETHICK0,COLORA6B8C1;

  STICKLINE(趋势》=趋势1,趋势,趋势1,5,0),COLOR7F52AF;

  STICKLINE(趋势《趋势1,趋势,趋势1,5,0),COLORA6B8C1;

  STICKLINE(趋势》108 AND 趋势》=趋势1,趋势,108,5,0),COLORFF0000;

  STICKLINE(趋势1》108 AND 趋势《趋势1,趋势1,108,5,0),COLORFFFFFF;

  STICKLINE(趋势《0 AND 趋势《趋势1,趋势,0,5,0),COLORF00FF0;

  STICKLINE(趋势1《0 AND 趋势》趋势1,趋势1,0,5,0),COLORF0F000;

  V1:= MA(CLOSE,5)=HHV(MA(CLOSE,5),20);

  V2:= MA(CLOSE,5)》MA(CLOSE,20);

  V3:= COUNT(MA(CLOSE,1)》REF(CLOSE,1),3)=3;

  : IF(V1 AND V2 AND V3,30,0),LINETHICK0,STICK,COLOR00FF00;

  V11:= MA(CLOSE,5)=HHV(MA(CLOSE,5),120);

  V21:= MA(CLOSE,5)》MA(CLOSE,120);

  V31:= COUNT(MA(CLOSE,1)》REF(CLOSE,1),3)=3;

  风险1: IF(V11 AND V21 AND V31,60,0),LINETHICK0,STICK,COLORF0F000;

  : 5,LINETHICK0,COLOR00FFFF;

  : IF(CROSS(趋势,底部),60,0),LINETHICK2,STICK,COLOR00FFFF;

  DRAWTEXT(抄底,50,‘抄底’),COLOR0000FF;

  天线: 108,LINETHICK0,COLORFF9D00;

  逃顶: IF(CROSS(天线,趋势),1,0),LINETHICK0,STICK,COLORFF9D00;

  STICKLINE(CROSS(天线,趋势),90,108,3,0),COLORFF9D00;

  DRAWTEXT(CROSS(天线,趋势),85,‘逃顶’),COLORFF9D00;

(股票资源馆lixiangluntan.com)

【股票资源馆】策略投资破解,图片免费下载,理想股票技术论坛,财经股票论坛,炒股论坛社区,股票软件,股票公式,源码交流,指标公式,炒股书籍,分析家公式网,股旁网,股票配资。

同花顺波段操作超短打劫主图指标公式源码下载

   操作超短打劫主图 源码下载

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。