同花顺涨跌彩色股票即将启动指标公式源码_股票指标公式

同花顺波段操作源码机构左侧术指标公式

   操作源码机构左侧术

    

  涨跌彩色即将启动源码

  本指标通过计算价格的背离,在副图上用不同的颜色,直观的表示目前股价所处的状态,对当前操作有相当大的提示作用。 指标用法:绿柱子表示下降,蓝柱子出现表示调整,红柱子表示上涨,看图操作即可。 使用时配合其他技术分析手段效果更佳。

  WR1:=100*(HHV(HIGH,20)-CLOSE)/(HHV(HIGH,20)-LLV(LOW,20));

  WR2:=100*(HHV(HIGH,20)-HIGH)/(HHV(HIGH,20)-LLV(LOW,20));

  偏离:(CLOSE/MA(CLOSE,120)-1)*100,COLORSTICK;

  X:0,STICK,LINETHICK3;

  反弹:IF(WR1》97 ,偏离,0),STICK,LINETHICK3;

  调整:IF(WR1《3 ,偏离,0),STICK,LINETHICK3;

(股票资源馆lixiangluntan.com)炒股软件

同花顺极品三背离主图指标公式源码下载

   极品三背离主图 源码下载

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。