同花顺买卖点提醒的雷达指标免费源码公式_炒股论坛社区

同花顺成大组合指标很准的公式源码下载

   成大组合 很准的 源码下载

    

  买卖点提醒的雷达免费源码

  雷达出现,买点出现。 警报出现,卖点出现。 发一个本人用的牛指标,买卖点雷达。 指标能及时的揭示主力散户的博弈情况,主力线上穿散户线是信号,反之是信号。 提醒,指标不是万能的,使用时要注意配合其他分析手段。

  LC:=REF(CLOSE,1);

  1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;

  AR:=SUM(HIGH-OPEN,26)/SUM(OPEN-LOW,26)*100;

  卖点雷达:=CROSS(85,RSI1)*30,COLOR00FF00,LINETHICK2;

  DRAWTEXT(CROSS(85,RSI1),20,‘顶’),COLOR00FF00;

  STICKLINE(卖点雷达,0,20,3,0),COLOR00FF00;

  VARB:=SMA(MAX(CLOSE-LC,0),7,1)/SMA(ABS(CLOSE-LC),7,1)*100;

  VARC:=SMA(MAX(CLOSE-LC,0),13,1)/SMA(ABS(CLOSE-LC),13,1)*100;

  VARD:=BARSCOUNT(CLOSE);

  买点雷达:(VARB《 20 AND VARC《 25 AND VARD》 50 AND AR《70)*30,LINETHICK2,COLOR0078FF;

  BT1:=CROSS(RSI1,25);

  DRAWTEXT(BT1,-80,‘底’),COLOR0000FF;

  STICKLINE(BT1,-100,-80,3,0),COLOR0000FF;

  主力:EMA( (CLOSE-MA(CLOSE,7))/MA(CLOSE,7)*480,2)*5,LINETHICK1,COLOR0000FF;

  散户:EMA( (CLOSE-MA(CLOSE,11))/MA(CLOSE,11)*480,7)*5,LINETHICK2,COLORC87800;

  BT2:=CROSS(主力,散户) AND 主力《-10;

  DRAWICON(CROSS(RSI1,25),主力,26);

  DRAWICON(CROSS(主力,散户) AND 主力《-10,主力,23);

  BT:=FILTER(COUNT(BT1 OR BT2,3)》=2,3);

  STICKLINE(BT,0,50,4,1),COLOR0000FF;

  DRAWTEXT(BT,50,‘金底’),COLOR0000FF;

  STICKLINE(BT2,0,20,3,0),COLORFF00FF;

  DRAWTEXT(BT2,20,‘升’),COLORFF00FF;

(股票资源馆lixiangluntan.com)

【股票资源馆】通达信,大智慧,同花顺,飞狐,股票指标公式,股票公式大全,道迪拓金,K线图,k线图经典图解,k线图怎么看,k线图分析,股票k线图,大智慧策略破解版。/p>

同花顺非凡逃顶1指标公式

  VAR2:=LLV(LOW,10);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。