同花顺非凡逃顶1指标公式_股票指标公式

同花顺百顺低位指标公式

  Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;

    

  VAR2:=LLV(LOW,10);

  VAR3:=HHV(HIGH,25);

  警戒线: 2.8;

  减仓线: 3.2 ;

  线: 3.5;

  动力线: EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);

  DRAWTEXT(CROSS(动力线,警戒线),2,‘警惕!! ’),colorwhite;

  DRAWTEXT(CROSS(动力线,减仓线),3.3,‘逢高减磅!!! ’), ,;

  DRAWTEXT(CROSS(动力线,卖出线),3.9,‘出局? ’), , ;

  DRAWICON(CROSS(动力线,警戒线),3,2);

  DRAWICON(CROSS(动力线,减仓线),3.4,2);

  DRAWICON(CROSS(动力线,卖出线),3.9,2);

(股票资源馆lixiangluntan.com)

【股票资源馆】大智慧专业版破解版,大智慧机构破解版,大智慧ACE破解版,ACE策略,AI活跃度。

同花顺顶尖买入指标公式

  尖顶 : ZIG(3,10)》REF(ZIG(3,10),1) AND REF(ZIG(3,10),1)《REF(ZIG

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。