同花顺霜寒刀指标公式_大智慧ace破解版

同花顺霹雳指标公式

  A1:3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1);

    

  N1:=3;

  xx:= 30;

  sx:= 66;

  LC := REF(CLOSE,1);

  1:SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100;

  线:xx;

  逃顶线:sx;

  DRAWTEXT(CROSS(RSI1,XX),XX,‘出击’);

  DRAWTEXT(CROSS(SX,RSI1),SX,‘逃跑’);

(股票资源馆lixiangluntan.com)

【股票资源馆】让数据触手可得!专业和谐破解高端炒股软件!

是国内最好的股票软件、股票公式指标、股票书籍下载网站;提供最全面的股票知识、炒股教程、黑马股票、股票资讯、期货外汇等给大家在线参考学习。

同花顺修改CYS指标公式

  VARAA:=AMOUNT/(100*VOL);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://share.weiyun.com/2Q1cScAz