同花顺交易机器人指标公式_股票入门

同花顺均线上的KDJ指标公式

  使用说明: 1,红柱持股,绿柱持币,白柱过渡 2,红箭头 多头,绿箭头均线空头 3,配合上方KD 。

    

  H1:EMA(C,8);

  H2:EMA(H1,20);

  VAR1:=(HHV(H,36)-C)/(HHV(H,36)-LLV(L,36))*100;

  VAR2:=SMA(VAR1,5,1);

  VAR3:=SMA(VAR2,8,1);

  VAR4:=CROSS(VAR2,VAR3) AND VAR3《 20;

  VAR5:=C》LLV(C,60)*1.13 AND VAR4;

  VAR6:=IF(C》200,VAR4,VAR5);

  STICKLINE(H1》H2,H1,H2,0,1),colorred;

  STICKLINE(H1《 H2,H1,H2,0,1),colorgreen;

(股票资源馆lixiangluntan.com)

【股票资源馆】通达信,大智慧,同花顺,飞狐,股票指标公式,股票公式大全,道迪拓金,K线图,k线图经典图解,k线图怎么看,k线图分析,股票k线图,大智慧策略破解版。/p>

同花顺准确看底短线指标公式

  Var1:=(CLOSE-LLV(LOW,80))/(HHV(HIGH,80)-LLV(LOW,80))*200;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。