同花顺底必涨顶必跌指标公式_通达信专业版破解

同花顺GAO主力指标公式

  CS:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;

    

  Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;

  Q3:=SMA(Q2, 9, 1);

  Q4:=SMA(Q3, 3, 1);

  长:3*Q3-2*Q4,colorwhite,LINETHICK2;

  :EMA(Q3, 3),colorred,LINETHICK2;

  DRAWTEXT(CROSS(趋势线, 长趋势) AND REF(长趋势,1)》80, REF(长趋势,3), ‘顶’),colorred,LINETHICK5;

  逢低买: DRAWTEXT(REF(CROSS(趋势线,长趋势),82) AND 趋势线》1.3*长趋势,长趋势,‘逢低买’),LINETHICK1;

  买: DRAWTEXT(REF(CROSS(长趋势,趋势线),1) AND 长趋势》1.3*趋势线,趋势线,‘买’),colorred,LINETHICK1;

  VAR3:=PEAKBARS(3,15,1)《10;

  VAR5:=IF(VAR3=1,2,0);

  顶:= IF(VAR5=2,2,0);

  顶A:IF(顶》REF(顶,1),50,0),colorgreen;

  DRAWTEXT(顶A=50,45,‘快逃’),COLOR00FF00;

  金叉:CROSS(长趋势,趋势线);

  DRAWTEXT(金叉,趋势线,‘’),coloryellow;

  强势区:80,colorgray;

  强弱分界:50,coloryellow;

  弱势区:20,colorgray;

(股票资源馆lixiangluntan.com)

【股票资源馆】让数据触手可得!专业和谐破解高端炒股软件!

是国内最好的股票软件、股票公式指标、股票书籍下载网站;提供最全面的股票知识、炒股教程、黑马股票、股票资讯、期货外汇等给大家在线参考学习。

同花顺示波器指标公式

  LRR:IF(FORCAST(C,5)》(REF(FORCAST(C,5),1)),1,IF(FORCAST(C,5)《(REF(FORCAST(C,5),1)),-1,0));

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。