同花顺GAO主力指标公式_大智慧策略投资终端破解版

同花顺示波器指标公式

  LRR:IF(FORCAST(C,5)》(REF(FORCAST(C,5),1)),1,IF(FORCAST(C,5)《(REF(FORCAST(C,5),1)),-1,0));

    

  CS:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;

  主力线:(EMA(CS,3)-50)*2;

  极弱:-80;

  强势:60;

  :80;

  弱势:-60;

  主力线,COLORSTICK;

  今日保护价:(REF(C,1)+REF(C,2)+O)/3,linethick0;

  VAR1:=REF(CLOSE,1);

  VAR2:=SMA(MAX(CLOSE-VAR1,0),6,1)/SMA(ABS(CLOSE-VAR1),6,1)*100;

  STICKLINE(CROSS(75.9,VAR2),主力线+5,主力线-5,3,0),coloryellow;

  DRAWTEXT(CROSS(主力线,78),78,‘清仓’),colorred;

  DRAWTEXT(CROSS(主力线,强势),60,‘飙升’),coloryellow;

  DRAWTEXT(CROSS(主力线,0),0,‘控盘’),colorwhite;

  DRAWTEXT(CROSS(主力线,-60),-30,‘回补’),colorgreen;

  DRAWTEXT(CROSS(主力线,-80),-80,‘吸筹’),colorcyan;

(股票资源馆lixiangluntan.com)

【股票资源馆】大智慧365破解版,股票,股票资源馆,股票网,股票软件,股票公式,股票书籍,炒股软件,股票知识,股票入门,炒股教程,股票公式指标、股票书籍下载网站。

同花顺斜率交易指标公式

   介绍:斜率交易,顾名思义。抓 买卖点说明: 买点:文字标注“始”。 卖点:文字标注“终”。 1、当有连续多个“始”,以第一个“始”做为买点,忽略后面的信号。 2、当有连续多个“终”,以第一个“终”做为卖点,忽略后面的信号。 3、最优指标成功率、收益

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。