同花顺趋势性量能指标公式_大智慧财富破解版

同花顺振幅选股指标公式

  zf:=(H-L)/REF(C,1)*100;

    

  P_per:=(C/(SUM(C,5)/5)-1)*100;

  V_per:=(V/(SUM(V,5)/5)-1)*100;

  M_per:=V_per-P_per;

  RMA:SUM(M_per,10)/10;

  XSV:(RMA*10-REF(M_per,10)+REF(M_per,10-1))/10;

  STICKLINE(XSV》0,XSV,0,0),colorred;

  STICKLINE(XSV《0,0,XSV,0),colorgreen;

  DRAWTEXT(CROSS(XSV,0),XSV,‘始’);

  DRAWTEXT(CROSS(0,XSV),XSV,‘终’);

(股票资源馆lixiangluntan.com)股票公式网

同花顺均线偏离指标公式

  p0:(C-MA(C,89))/MA(C,89)*100;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。