同花顺振幅选股指标公式_通达信软件破解

同花顺均线偏离指标公式

  p0:(C-MA(C,89))/MA(C,89)*100;

    

  zf:=(H-L)/REF(C,1)*100;

  m3:=EMA(C,3);

  m5:=EMA(C,5);

  m10:=EMA(C,10);

  hsl:=V/CAPITAL*100;

  v1:=C》m3 AND m3》m5 AND m5》m10 AND C》REF(C,1) AND m3》REF(m3,1)

  AND m5》REF(m5,1) AND m10》REF(m10,1) AND C/O》1.03 AND (H-C)/C《0.02;

  v2:=V》REF(V,1)*1.3 AND hsl》3;

  va:=zf》10 AND v1 AND v2;

  xg1:IF(va,1,0);

(股票资源馆lixiangluntan.com)

【股票资源馆】策略投资破解,图片免费下载,理想股票技术论坛,财经股票论坛,炒股论坛社区,股票软件,股票公式,源码交流,指标公式,炒股书籍,分析家公式网,股旁网,股票配资。

同花顺超短波段指标公式

  p1:=(5); p2:=(4);

新版大智慧策略投资终端-支持沪深L2行情-全推数据

下载地址:https://share.weiyun.com/2Q1cScAz