同花顺超短波段指标公式_东方财富破解版

同花顺神奇电波指标公式

  CC:=VOL*100/CAPITAL;

    

  p1:=(5); p2:=(4);

  Var1:=LLV(LOW,P1);

  Var2:=HHV(HIGH,P1);

  短: EMA((CLOSE-Var1)/(Var2-Var1)*100,P2),COLORFF00FF,colorred;

  线: EMA(0.667*REF(短,1)+0.333*短,2),colorcyan;

  中: EMA((短+线)/2,13);

  拐点:REF(线,1),colorgreen,LINETHICK0;

  次日价:IF(CLOSE》OPEN,OPEN+(CLOSE-OPEN)/2+0.05,0),colorred,LINETHICK0;

  次日价:IF(OPEN》CLOSE AND 线》短,CLOSE+(OPEN-CLOSE)/2-0.1,0),colorgreen,LINETHICK0;

  买入参考:=CROSS(短,线);

  卖出参考:=CROSS(线,短);

  DRAWICON(买入参考 AND 线《40,线,1);

  DRAWICON(卖出参考 AND 线》60,线,2);

  顶1:80;

  底1:20;

  顶2:60;

  底2:40;

(股票资源馆lixiangluntan.com)股票公式网

同花顺爆发线指标公式

  主力资金:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3), colorred,LINETHICK2;

新版大智慧策略投资终端-支持沪深L2行情-全推数据

下载地址:https://share.weiyun.com/2Q1cScAz