同花顺机构建仓位指标公式_股票软件破解

同花顺无敌美上坡线指标公式

  红坚线表示上涨途中,要是没有红竖线了就可减仓了。 红字“增持”是金叉过后可以 。 青字“减持”是死叉过后可以 。 青字“T”(Top)表示近日的高点,可作减持操作。 浅红字“F”(Follow)表示关注,有可能会上扬,但并不都会上扬。如果上扬会看到“增持”字样。

    

  N:=9;M1:=3;M2:=3;P:=9;

  RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

  K:=SMA(RSV,M1,1),colorred,LINETHICK2;

  D:=SMA(K,M2,1),COLOR00FF00;

  JJ:=P*(3*D-2*K),COLOR00FF00;

  J:=((3 * K) - (2 * D));

  MAIRU:= CROSS(K,D) AND K《20;

  MAICHU:= CROSS(D,K) AND D》80;

  VAR2:=REF(LOW,1);

  VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;

  VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3);

  VAR5:=LLV(LOW,30);

  VAR6:=HHV(VAR4,30);

  VAR7:=IF(MA(CLOSE,58),1,0);

  VAR8:=EMA(IF(LOW《=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;

  VAR9:=IF(VAR8》100,100,VAR8);

  吸筹:STICKLINE(VAR9》-120,0,VAR9,6,1),COLORF00FF0;

  快线:(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,COLORFF937F;

  慢线:SMA(快线,M1,1),colorred,LINETHICK2;

  空:SMA(慢线,M2,1),COLOR00FF00;

  牛股:IF(BARSLAST(CROSS(慢线,空))《P AND BARSLAST(CROSS(空,慢线))《P AND CROSS(慢线,空) AND 慢线《20,90,0),STICK,COLORFF937F;

  STICKLINE(牛股,0,90,6,1),LINETHICK4,STICK,COLORFF937F;

  BB:=IF(BARSLAST(CROSS(慢线,快线))》=3 AND CROSS(快线,慢线) AND 慢线《30,20,0);

  买:STICKLINE(BB,0,20,7,1),coloryellow;

  AA:=IF(BARSLAST(CROSS(快线,慢线))》=4 AND CROSS(慢线,快线) AND 快线》50,20,0);

  卖:STICKLINE(AA,80,100,7,1),COLOR00FF00;

(股票资源馆lixiangluntan.com)

【股票资源馆】大智慧365破解版,股票,股票资源馆,股票网,股票软件,股票公式,股票书籍,炒股软件,股票知识,股票入门,炒股教程,股票公式指标、股票书籍下载网站。

同花顺绿线买进免费源码公式

   绿线买进免费源码

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://share.weiyun.com/2Q1cScAz