同花顺波段监控源码免费指标公式下载_同花顺l2破解

同花顺绿色线上穿黄色线为买入信号指标公式源码

   绿色线上穿黄色线为 信号 源码

    

  监控源码免费下载

  黄线在低位线(绿色水平线)以下为超卖信号,反弹概率较大;反之黄线在高位线(粉色小圆圈线)以上为超买信号,下跌较大。中位线反应当前价格所处相对位置,低位为介入时机,高位为出局。

  MA5偏离值:C/MA(C,5)-1,NODRAW;

  RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

  K:=SMA(RSV,3,1);

  D:=SMA(K,3,1);

  J:3*K-2*D;

  A1:=(2*CLOSE+HIGH+LOW)/4;

  A2:=LLV(LOW,27);

  A3:=HHV(HIGH,27);

  A4:EMA((A1-A2)/(A3-A2)*100,13);

  A5:EMA(0.618*REF(A4,1)+0.382*A4,3);

  STICKLINE(A4》A5,A4,A5,3,1),colorred;

  STICKLINE(A4《A5,A5,A4,3,1),colorblue;

  顶位线:90,DOTLINE;

  高位线:85,colormagenta,CIRCLEDOT;

  中位线:50,colorlired,DOTLINE;

  低位线:10;

  DRAWICON(CROSS(A4,A5) AND A4《16,A5,1);

  DRAWTEXT(CROSS(A4,30) AND A5《A4,55,‘中位线’),colorlired;

  DRAWICON(CROSS(A5,A4) AND A4》78,A4,2);

(股票资源馆lixiangluntan.com)

【股票资源馆】股票软件破解,大智慧软件破解,通达信软件破解,指南针软件破解,大智慧策略投资终端破解版,大智慧沪深10档L2数据,理想论坛,公式指标编写。

同花顺料涨入神波段涨跌源码免费指标公式

   料涨入神 涨跌源码免费

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://share.weiyun.com/2Q1cScAz