同花顺大牛股波段一阳上穿三线指标源码公式_财经股票论坛

同花顺战神出发买点和逃顶指标源码公式

   战神出发买点和逃顶 源码

    

  大牛股一阳上穿三线源码

  MA2:=EMA(C,2);

  MA5:EMA(C,5);

  MA10:EMA(C,10);

  MA30:EMA(C,30);

  MA60:EMA(C,60);

  YCX:=MA5》=REF(MA5,1);

  H1:=MAX(MAX(MA5,MA10),MA30);

  L1:=MIN(MIN(MA5,MA10),MA30);

  一阳穿三线:= H1《C AND O《L1 AND YCX AND MA2》REF(MA2,1);

  STICKLINE(一阳穿三线,O,C,2,0),coloryellow;

  DRAWTEXT(一阳穿三线,L*0.99, ‘’),colorgreen;

(股票资源馆lixiangluntan.com)黑马股票

同花顺高位及时获利了结的指标公式下载

   高位及时获利了结的 下载

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://share.weiyun.com/2Q1cScAz