同花顺高位及时获利了结的指标公式下载_指标公式

同花顺简单波段操作超短线源码指标公式下载

   简单 操作超 源码 下载

    

  高位及时获利了结的下载

  主力资金:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3), colorred,LINETHICK2;

  即将爆发线: 65,COLOR00FF00;

  爆发线:80,colorwhite,LINETHICK1;

  爆发警戒线: 50,COLOR00FF00;

  线:20,colorwhite,LINETHICK2;

  DRAWTEXT(CROSS(主力资金,抄底线),主力资金,‘’) ,colorwhite;

  DRAWTEXT(CROSS(主力资金,爆发警戒线),主力资金,‘’) ,colorwhite;

  DRAWTEXT(CROSS(主力资金,即将爆发线),主力资金,‘’) ,colorwhite;

  DRAWTEXT(CROSS(爆发线,主力资金),爆发线,‘’) ,colorwhite;

  RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);

  K:=SMA(RSV,3,1);

  D:=SMA(K,3,1);

  J:=3*K-2*D;

  X:=LLV(J,2)=LLV(J,8);

  RE:=CROSS(J,REF(J+0.01,1)) AND X AND J《19;

  STICKLINE(RE,0,1,3,0),coloryellow;

  CSS:=((CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100);

  HH:=CROSS(20,EMA(CSS,3));

  CE:=REF(HH,1);

  AA:=REF(CLOSE,1);

  BBB:=SMA(MAX(CLOSE-AA,0),5,1)/SMA(ABS(CLOSE-AA),5,1)*1000;

  HHH:=BBB-LLV(BBB,10);

  SS:=(MA(HHH,2)*3+HHH*13)/16;

  买点:=IF(SS》13,MA(SS,2),SS)/6;

  短线出击:=IF(CROSS(短线买点,1) AND (短线买点《30),30,1);

  II:=短线出击=30;

  合成:CE AND II;

  IF(合成,40,20),colormagenta;

  DRAWTEXT(CROSS(主力资金,爆发线),主力资金,‘始’);

  DRAWTEXT(主力资金》85,主力资金,‘终’);

(股票资源馆lixiangluntan.com)

【股票资源馆】通达信,大智慧,同花顺,飞狐,股票指标公式,股票公式大全,道迪拓金,K线图,k线图经典图解,k线图怎么看,k线图分析,股票k线图,大智慧策略破解版。/p>

同花顺均线偏离免费指标公式源码下载

   偏离免费 源码下载

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://share.weiyun.com/2Q1cScAz