同花顺简单波段操作超短线源码指标公式下载_大智慧机构破解版

同花顺均线偏离免费指标公式源码下载

   偏离免费 源码下载

    

  简单操作超源码下载

  p1:=(5); p2:=(4);

  Var1:=LLV(LOW,P1);

  Var2:=HHV(HIGH,P1);

  短: EMA((CLOSE-Var1)/(Var2-Var1)*100,P2),COLORFF00FF,colorred;

  线: EMA(0.667*REF(短,1)+0.333*短,2),colorcyan;

  中: EMA((短+线)/2,13);

  拐点:REF(线,1),colorgreen,LINETHICK0;

  次日价:IF(CLOSE》OPEN,OPEN+(CLOSE-OPEN)/2+0.05,0),colorred,LINETHICK0;

  次日价:IF(OPEN》CLOSE AND 线》短,CLOSE+(OPEN-CLOSE)/2-0.1,0),colorgreen,LINETHICK0;

  买入参考:=CROSS(短,线);

  卖出参考:=CROSS(线,短);

  DRAWICON(买入参考 AND 线《40,线,1);

  DRAWICON(卖出参考 AND 线》60,线,2);

  顶1:80;

  底1:20;

  顶2:60;

  底2:40;

(股票资源馆lixiangluntan.com)

【股票资源馆】让数据触手可得!专业和谐破解高端炒股软件!

是国内最好的股票软件、股票公式指标、股票书籍下载网站;提供最全面的股票知识、炒股教程、黑马股票、股票资讯、期货外汇等给大家在线参考学习。

同花顺主力清洗指标公式免费源码

   主力清洗 免费源码

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://share.weiyun.com/2Q1cScAz