同花顺黄金线红绿波段提示多空趋势的指标公式_指标公式

同花顺透视主力的源码指标公式下载

   透视主力的源码 下载

    

  黄金线红绿提示多空的

  技术指标有几百种,任何单一技术指标都有它的局限性,所以我们需要多种指标互相映证。

  例如是最简单的指标,但股价在筑底阶段会

  反复出现金叉死叉,怎麽办?这时我们可以到周线图去观察它的趋势,

  这样可以过滤掉许多无效的波动来扰乱我们的心情,减少操作次数,

  做到心中有数(也是如此)。只有那些想吃到最底和最顶的人才会守着日线抱怨指标不准。

  有一个指标还远远不够,需要用量的指标来进行二次筛选。

  散户线/脑电波/筹码分布图/换手率等这些指标都非常重要。

  如果你今天才第一次听说这些指标,那就危险了。

  主筹:=EMA(WINNER(C)*50,5),colorred;

  强势:=EMA(EMA(WINNER(C)*50,5),13),colorred;

  散户:=(EMA((WINNER(C*1.1)-WINNER(C*0.96))*80,10))/(主筹+(EMA((WINNER(C*1.1)-WINNER(C*0.96))*80,10)))*100;

  弱势:=EMA((EMA((WINNER(C*1.1)-WINNER(C*0.96))*80,5))/(主筹+(EMA((WINNER(C*1.1)-WINNER(C*0.96))*80,5)))*100,13);

  强弱分界线:=(主筹+散户)/2;

  DRAWTEXT(CROSS(主筹,强势),主筹,‘’),colorwhite;

  DRAWTEXT(CROSS(强势,主筹),主筹,‘’),colorcyan;

  会员专用:=EMA(SMA(MAX(C-REF(C,2),0),5,1)/SMA(ABS(C-REF(C,2)),5,1)*100,3);

  DRAWTEXT(C-O》=0 AND O/L》1.05 AND L《=LLV(L,20),主筹,‘底’);

  跨越:=EMA(SMA((C-LLV(L,13))/(HHV(H,13)-LLV(L,13))*100,10,1),3);

  特殊会员专用:=3*SMA((C-LLV(L,13))/(HHV(H,13)-LLV(L,13))*100,13,1)-2*SMA(SMA((C-LLV(L,13))/(HHV(H,13)-LLV(L,13))*100,13,1),5,1);

  机构做空能量线:=SMA((HHV(H,13)-C)/(HHV(H,13)-LLV(L,13))*100,2,1);

  近买点: DRAWTEXT(REF(CROSS(机构做空能量线,跨越),25) AND 机构做空能量线》1.005*跨越,强势,‘近买点’),colormagenta;

  逢低入: DRAWTEXT(REF(CROSS(跨越,特殊会员专用),82) AND 跨越》1.3*特殊会员专用,主筹,‘逢低入’),colorwhite;

  PARTLINE(主筹,主筹》REF(主筹,1),colorred,主筹《REF(主筹,1),colorblue);

  PARTLINE(强势,强势》REF(强势,1),colorred,强势《REF(强势,1),colorgreen),LINETHICK2;

(股票资源馆lixiangluntan.com)

【股票资源馆】策略投资破解,图片免费下载,理想股票技术论坛,财经股票论坛,炒股论坛社区,股票软件,股票公式,源码交流,指标公式,炒股书籍,分析家公式网,股旁网,股票配资。

同花顺繁星配合指标公式源码下载

   繁星配合 源码下载

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。