同花顺繁星配合指标公式源码下载_指南针软件破解

同花顺波段找寻顶底的股票源码指标公式下载

   找寻顶底的 源码 下载

    

  繁星配合源码下载

  MA1:=MA(CLOSE,5);

  MA2:=MA(CLOSE,10);

  MA3:=MA(CLOSE,20);

  MA1水平角度:=SLOPE(MA1,5),COLORRED;

  MA2水平角度:=SLOPE(MA2,5),COLORYELLOW;

  MA3水平角度:=SLOPE(MA3,5),COLORFF00FF;

  MA123回归斜率:(MA1水平角度+MA2水平角度+MA3水平角度)/3,COLORWHITE,LINETHICK2;

  零轴线:-0.00,COLORWHITE;

  A1:=EMA(CLOSE,10)-EMA(CLOSE,20),LINETHICK2,COLORRED,NODRAW;

  B1:=EMA((0.668*REF(A1,1)+0.333*A1),1),LINETHICK2,COLORGREEN,NODRAW;

  STICKLINE(MA123回归斜率》=REF(MA123回归斜率,1) ,0,0.04,1,0),COLORFF00FF;

  STICKLINE( A1*0.2》=B1*0.2,0,0.03,1,0),COLORRED;

  STICKLINE(MA123回归斜率《=REF(MA123回归斜率,1) ,0,0.02,1,0),COLORBLUE;

  STICKLINE(B1*0.2》=A1*0.2,0,0.015,1,0),COLORGREEN;

(股票资源馆lixiangluntan.com)

【股票资源馆】股票软件破解,大智慧软件破解,通达信软件破解,指南针软件破解,大智慧策略投资终端破解版,大智慧沪深10档L2数据,理想论坛,公式指标编写。

同花顺主力动力线判断股票涨跌趋势的指标公式

   主力动力线判断 涨跌 的

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://share.weiyun.com/2Q1cScAz