同花顺超大主力吃吐指标公式源码下载_股票软件

同花顺麒麟王一条K线打天下源码指标公式

   麒麟王一条 打天下源码

    

  超大主力吃吐源码下载

  这个公式和、配合,成功率大于95%! 注意红线上穿“超大主力吃货线”,就是进货机会。 其他不多说,看图操作即可。

  N:=8;

  M:=13;

  P:=60;

  S:=3;

  V1:=(C*2+H+L)/4*10;

  V2:=EMA(V1,13)-EMA(V1,34);

  V3:=EMA(V2,5);

  V4:2*(V2-V3)*5.5;

  超大主力吃: IF(V4》=0,V4,0),COLOR7F00FF,LINETHICK3;

  超大主力吐: IF(V4《=0,V4,0),COLOR66FF00,LINETHICK2;

  V5:=(HHV(INDEXH,8)-INDEXC)/(HHV(INDEXH,8)-LLV(INDEXL,8))*8;

  V6:=EMA(3*V5-2*SMA(V5,18,1),5);

  V7:=(INDEXC-LLV(INDEXL,8))/(HHV(INDEXH,8)-LLV(INDEXL,8))*10;

  V8:=(INDEXC*2+INDEXH+INDEXL)/4;

  V9:=EMA(V8,13)-EMA(V8,34);

  VA:=EMA(V9,3);

  VB:=(V9-VA)/2;

  超大主力吃货线:8,COLORFF80FF,LINETHICK2,CROSSDOT;

(股票资源馆lixiangluntan.com)

【股票资源馆】通达信,大智慧,同花顺,飞狐,股票指标公式,股票公式大全,道迪拓金,K线图,k线图经典图解,k线图怎么看,k线图分析,股票k线图,大智慧策略破解版。/p>

同花顺精确买卖指标源码公式免费下载

   精确买卖 源码 免费下载

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://share.weiyun.com/2Q1cScAz