同花顺极品王者指标源码免费公式下载_股票网

同花顺量柱群指标公式免费源码

   量柱群 免费源码

    

  极品王者源码免费下载

  红色线上穿蓝色线为信号,反之为信号。

  Var3:=REF(HIGH,1)*1.1;

  Var4:=HIGH*1.1;

  Var5:=(Var4*VOL+Var3*(CAPITAL-VOL))/CAPITAL;

  Var6:=REF(LOW,1)*0.9;

  Var7:=LOW*0.9;

  Var8:=(Var7*VOL+Var6*(CAPITAL-VOL))/CAPITAL;

  Var9:=EMA(Var8,30);

  VarA:=EMA(Var5,30);

  VarB:=VarA-2;

  VarC:=IF(CLOSE《=Var9,VarB,VarA);

  VarD:=MA(CLOSE,80)-MA(CLOSE,10)/17;

  VarE:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;

  卖出线: SMA(SMA(VarE,3,1),3,1),colorff6633 ;

  买入线: 3*SMA(VarE,3,1)-2*卖出线,colorred ;

  DRAWICON(CROSS(90,买入线),90,2);

  顶: STICKLINE(CROSS(90,买入线),100,0,5,0),colorgreen ;

  黄金点: STICKLINE(SMA(VarE,3,1)》卖出线,SMA(VarE,3,1),卖出线,4,0),coloryellow ;

  0;100;

(股票资源馆lixiangluntan.com)

【股票资源馆】同花顺实时港股破解,同花顺财富主力破解,大智慧财富破解版,通达信财富破解版,通达信专业版破解,通达信研究版破解,通达信超赢版破解,股票公式,股票指标公式,股票公式大全,指南针软件破解,炒股书籍,k线图怎么看,股票k线图,。

同花顺主升浪行情指标源码公式免费下载

   主升浪行情 源码 免费下载

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://share.weiyun.com/2Q1cScAz