同花顺主升浪行情指标源码公式免费下载_高成功率股票指标

股票低点启动指标-同花顺雨过天晴免费源码公式下载

   低点启动 - 雨过天晴免费源码 下载

    

  主升浪行情源码免费下载

  顶:=85;

  中:=50;

  底:=20;

  VAR1:=HHV(HIGH,9)-LLV(LOW,9);

  VAR2:=HHV(HIGH,9)-CLOSE;

  VAR3:=CLOSE-LLV(LOW,9);

  VAR4:=VAR2/VAR1*100-70;

  VAR5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;

  VAR6:=(2*CLOSE+HIGH+LOW)/4;

  VAR7:=SMA(VAR3/VAR1*100,3,1);

  VAR8:=LLV(LOW,34);

  VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);

  VARA:=IF(VAR9》100,VAR9-100,0);

  VARB:=HHV(HIGH,34);

  AA:= VARA*2;

  BB:= EMA((VAR6-VAR8)/(VARB-VAR8)*100,13);

  VARC:=EMA(0.667*REF(BB,1)+0.333*BB,2);

  CC:SMA(VAR5,20,1),COLORRED;

  CC1:SMA(CC,5,1),COLORGREEN;

  STICKLINE(CC》CC1,CC,CC1,1,0),COLORRED;

  STICKLINE(CC1》CC,CC,CC1,1,0),COLORGREEN;

  出击:IF((CROSS(CC,CC1) AND (CC1 《 顶) ),80,0),COLORRED;

  DRAWICON(CC 《 REF(CC,1) AND REF(CC,1) 《 REF(CC,2) AND CC 》 CC1,100,2);

  DRAWICON(CROSS(CC1,CC),100,15);

(股票资源馆lixiangluntan.com)股票公式大全

同花顺流动资金趋势免费源码公式

  中长线牛股把握 : 流动资金 免费源码

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。