同花顺曾氏优化的最新KDJ指标免费源码公式_理想股票技术论坛

同花顺圆月弯刀主图公式

   圆月弯刀主图 (在 明显的情况下,金叉提示立即买进)

    

  曾氏优化的最新免费源码

  N:=5;M1:=3;M2:=3;

  RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

  K:SMA(RSV,M1,1),LINETHICK2,COLOREEEE33;

  D:SMA(K,M2,1),LINETHICK2 ,COLOR6699FF;

  J:=3*K-2*D;

  :(CROSS(J,D )AND CROSS(J,K)AND K 《40 AND D《50 AND J《50)*50,colorred;

(股票资源馆lixiangluntan.com)

【股票资源馆】股票软件破解,大智慧软件破解,通达信软件破解,指南针软件破解,大智慧策略投资终端破解版,大智慧沪深10档L2数据,理想论坛,公式指标编写。

同花顺短线启动买进和高位逃顶的波段源码免费指标

   启动买进和高位逃顶的 源码免费

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。