同花顺‘低位红柱出现买入,高位白线出现卖出’的源码指标_股票公式大全

同花顺超级短线杀手操作的指标免费源码公式

   超级 杀手操作的 免费源码

    

  ‘低位红柱出现,高位白线出现’的源码

  使用说明:低位红柱出现买入,高位白线出现卖出。

  Var1:=1;

  Var2:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100*Var1;

  火龙:=SMA(Var2,3,1)*Var1, ,colorred;

  Var3:=(2*CLOSE+HIGH+LOW)/4*Var1;

  Var4:=LLV(LOW,34)*Var1;

  Var5:=HHV(HIGH,34)*Var1;

  青龙:=EMA((Var3-Var4)/(Var5-Var4)*100,13)*Var1,COLOR00ff00;

  DRAWICON(CROSS(火龙,青龙) AND 火龙《34 AND FILTER(CROSS(火龙,青龙) AND 火龙《34,30),火龙,1);

  DRAWICON(CROSS(青龙,火龙) AND 青龙》64 AND FILTER(CROSS(青龙,火龙) AND 青龙》64,20),青龙,2);

  STICKLINE(火龙》青龙,火龙,青龙,3,0),colorred;

  STICKLINE(火龙《青龙,青龙,火龙,3,0),color00ff00;

  80,colorred;

  50,colorblue;

  20,colorwhite;

(股票资源馆lixiangluntan.com)

【股票资源馆】同花顺实时港股破解,同花顺财富主力破解,大智慧财富破解版,通达信财富破解版,通达信专业版破解,通达信研究版破解,通达信超赢版破解,股票公式,股票指标公式,股票公式大全,指南针软件破解,炒股书籍,k线图怎么看,股票k线图,。

同花顺红箭头向上中线选股源码指标免费下载

   红箭头向上中线选股源码 免费下载

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。