同花顺超级短线杀手操作的指标免费源码公式_股票书籍

同花顺红箭头向上中线选股源码指标免费下载

   红箭头向上中线选股源码 免费下载

    

  超级杀手操作的免费源码

  在蓝线强弱分界线下,绿线低位金叉黄线,绿线高位死叉黄线。该指标在使用过程中需要与个股实际走势相吻合,意思是当指标在低位绿线金叉黄线时,在个股走势上出现的是个股止跌企稳。当指标在高位死叉时,对于个股的走势是个股高位滞涨或下跌。

  Var1:=(2*CLOSE+HIGH+LOW+OPEN)/5;

  Var2:=EMA(EMA(EMA(Var1,4),4),4);

  SJ: (Var2-REF(Var2,1))/REF(Var2,1)*100, COLORSTICK;

  SD: MA(SJ,2);

  SK: MA(SJ,1);

  Var3:=CROSS(SK,SD) AND SK《0;

  Var4:=CROSS(SK,0);

  Var5:=CROSS(SK,SD) AND SK》0;

  买一: Var3, STICK,colorff00ff,linethick2;

  买二: Var4 OR Var5, STICK,colorred,linethick2;

  Var6:=CROSS(SD,SK);

  卖出: Var6, STICK,coloryellow,linethick2;

  强弱分界: 0;

(股票资源馆lixiangluntan.com)炒股教程

同花顺爆发拉升和阶段逃顶源码指标

   爆发拉升和阶段逃顶源码 (免费下载)

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://share.weiyun.com/2Q1cScAz